爆款云服务器低至4折,1核1G¥366/

PHPStudy(小皮)V8.1 安装 PHP 7.2 版本时在命令行下执行 php -v 出现如下提示

Warning: Module 'mysqli' already loaded in Unknown on line 0

Deprecated: Directive 'track_errors' is deprecated in Unknown on line 0

解决方法
打开配置文件 php.ini 查找 track_errors 并删除

查找 extension=mysqli 配置项是否重复,如有则只保留一处即可。

标签: PHP